Το καλάθι αυτή τη στιγμή είναι άδειο!
Zyxel GS1920-8HPV2 Managed L2 PoE+ Switch με 8 Θύρες Gigabit (1Gbps) Ethernet 4718937602230
Χαρακτηριστικά διαχείρισης Τύπος διακόπτη: Managed Υποστήριξη Quality of Service (QoS): NAI Έλεγχος ARP: NAI Σύστημα καταγραφής συμβάντων: NAI Υποστήριξη MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 Συνδεσιμότητα Πλήθος θυρών Ethernet βασικής μεταγωγής: RJ-45: 8 Τύπος θυρών Ethernet βασικής μεταγωγής: RJ-45 Gigabit Ethernet (10/100/1000) Πλήθος θυρών Combo SFP: 2 Υποδοχή οπτικής ίνας: SFP Δίκτυο Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab,…
Διαθέσιμο κατόπιν παραγγελίας
Περιγραφή
Χαρακτηριστικά διαχείρισης
- Τύπος διακόπτη: Managed
- Υποστήριξη Quality of Service (QoS): NAI
- Έλεγχος ARP: NAI
- Σύστημα καταγραφής συμβάντων: NAI
- Υποστήριξη MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής: RJ-45: 8
- Τύπος θυρών Ethernet βασικής μεταγωγής: RJ-45 Gigabit Ethernet (10/100/1000)
- Πλήθος θυρών Combo SFP: 2
- Υποδοχή οπτικής ίνας: SFP
Δίκτυο
- Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Υποστήριξη 10G: OXI
- Τεχνολογία χάλκινης καλωδίωσης δικτύου: 100BASE-TX, 1000BASE-T
- Υποστήριξη ελέγχου ροής (flow control): NAI
- Περιορισμός ρυθμού: NAI
- Πρωτόκολλο ανοιγόμενου δέντρου: NAI
- Υποστήριξη VLAN: NAI
- Λειτουργίες εικονικού LAN: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Οπτική ίνα
- Τεχνολογία καλωδίωσης ethernet οπτικών ινών: 1000BASE-X
Μεταφορά δεδομένων
- Μέγεθος πίνακα διευθύνσεων: 16000 καταχωρήσεις
- Χωρητικότητα δρομολόγησης/μεταγωγής: 20Gbit/s
- Ρυθμός προώθησης: 15Mpps
- Πακέτο ενδιάμεσης μνήμης: 1.5MB
Ασφάλεια
- Λειτουργίες DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Λίστα ελέγχου πρόσβασης (ACL): NAI
- Κατασκόπευση IGMP: NAI
- Υποστήριξη αλγορίθμου ασφαλείας: 802.1x RADIUS, SNMP, SNMPv3
- Φιλτράρισμα διευθύνσεων MAC: NAI
- Δέσμευση Θύρας-IP-MAC (IPMB): NAI
- Ταυτοποίηση: Guest VLAN, Port-based authentication
- Προστασία με κωδικό πρόσβασης: NAI
- Τύπος ελέγχου ταυτότητας: IEEE 802.1x, RADIUS
- Προστασία CPU: NAI
- Αλγόριθμοι προγραμματισμού ουράς: SPQ, WFQ, Weighted Round Robin (WRR)
Λειτουργίες πολυεκπομπής
- Υποστήριξη Multicast: NAI
Σχέδιο
- Τοποθέτηση rack: OXI
- Χρώμα προϊόντος: Black
- Φωτεινές ενδείξεις LED επικοινωνιών: NAI
- Ασφάλεια: LVD, BSMI
- Ηλεκτρομαγνητική συμβατότητα: FCC 15 A, CE A, BSMI EMC
- Πιστοποιήσεις ISV: RoHS
Απόδοση
- Εσωτερική μνήμη: 256MB
- Μνήμη Flash: 32MB
- Ποσοστό MTBF: 513985h
Διαχείριση ενέργειας
- Τάση εισόδου AC: 100 – 240V
- Συχνότητα εισόδου AC: 50 – 60Hz
- Κατανάλωση ισχύος (μέγιστη): 161.8W
- Τεχνολογία Power over Ethernet (PoE): NAI
- Ποσότητα θυρών Power over Ethernet (PoE): 8
- Σύνολο προϋπολογισμού Power over Ethernet (PoE): 130W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας: 0 – 50°C
- Όρια θερμοκρασίας αποθήκευσης: -40 – 70°C
- Εύρος υγρασίας λειτουργίας: 10 – 95%
- Υγρασία μη λειτουργίας: 10 – 95%
- Διάχυση θερμότητας: 551.74BTU/h
Βάρος και διαστάσεις
- Πλάτος: 267mm
- Βάθος: 162mm
- Ύψος: 44mm
- Βάρος: 1900g
Πακέτα δεδομένων
- Συμπεριλαμβάνονται καλώδια: AC
- Κιτ στήριξης σε πλαίσιο (rack): NAI
- Πλάτος συσκευασίας: 375mm
- Βάθος συσκευασίας: 235mm
- Ύψος συσκευασίας: 61mm
- Βάρος πακέτου: 2730g
Επιπλέον πληροφορίες
| Βάρος | 2,65 κ. |
|---|---|
| ΚΑΤΑΣΚΕΥΑΣΤΗΣ | Zyxel |
| EAN | 4718937602230 |
Σχετικά προϊόντα
-
Amazon Kindle Paperwhite 12th Generation 2024 με Οθόνη Αφής 7″ (16GB) Μαύρο 0840268998295
194,08 € -
AMD Ryzen 5 7600X 4.7GHz Επεξεργαστής 6 Πυρήνων για Socket AM5 σε Κουτί 0730143314442
201,66 € -
Apple AirPods 4 with Active Noise Cancellation Earbud Bluetooth Handsfree Ακουστικά με Αντοχή στον Ιδρώτα και Θήκη Φόρτισης Λευκά 0195949689673,0195949689604
187,91 € -
Apple TV Box 4K (3rd generation) MN893 4K UHD με WiFi και 128GB Αποθηκευτικό Χώρο με Λειτουργικό tvOS και Siri 0194253097280
211,40 € -
ASRock B850 PRO RS WiFi Motherboard ATX με AMD AM5 Socket 90-MXBQL-A0UAYZ 4711581490178
186,05 €






Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.