Cute And Fluffy

Snom D862 Ενσύρματο Τηλέφωνο IP Μαύρο 4260059583251

160,22 €

Τύπος προϊόντος: IP phone Χρώμα προϊόντος: Μαύρο Στήριγμα τοίχου: Ναι Εγκατεστημένο λειτουργικό σύστημα: Linux Χαρακτηριστικά τηλεφώνου: Χωρητικότητα τηλεφωνικού καταλόγου: 10.000 καταχωρήσεις Αριθμός λογαριασμών VoIP: 8 Οθόνη: Τύπος οθόνης: LCD Μέγεθος οθόνης: 5″ Βήμα εικονοστοιχείων: 1280 x 720 εικονοστοιχεία Ηχος/ audio: Συχνότητα μικροφώνου: 100 – 8000Hz Codecs φωνής: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS Δικτύωση: Υποστηριζόμενα πρωτόκολλα δικτύου: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Πρωτόκολλα VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550) Συνδεσιμότητα: Πλήθος θυρών USB: 2 Αριθμός θυρών ethernet LAN (RJ-45): 2 Διαχείριση ενέργειας: Τάση εισόδου…

Διαθέσιμο κατόπιν παραγγελίας

Περιγραφή

Τύπος προϊόντος: IP phone

Χρώμα προϊόντος: Μαύρο

Στήριγμα τοίχου: Ναι

Εγκατεστημένο λειτουργικό σύστημα: Linux

Χαρακτηριστικά τηλεφώνου:

  • Χωρητικότητα τηλεφωνικού καταλόγου: 10.000 καταχωρήσεις
  • Αριθμός λογαριασμών VoIP: 8

Οθόνη:

  • Τύπος οθόνης: LCD
  • Μέγεθος οθόνης: 5″
  • Βήμα εικονοστοιχείων: 1280 x 720 εικονοστοιχεία

Ηχος/ audio:

  • Συχνότητα μικροφώνου: 100 – 8000Hz
  • Codecs φωνής: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Δικτύωση:

  • Υποστηριζόμενα πρωτόκολλα δικτύου: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • Πρωτόκολλα VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)

Συνδεσιμότητα:

  • Πλήθος θυρών USB: 2
  • Αριθμός θυρών ethernet LAN (RJ-45): 2

Διαχείριση ενέργειας:

  • Τάση εισόδου AC προσαρμογέα: 100 – 240V
  • Συχνότητα εισαγωγής: 50/60Hz

Περιβαλλοντικές συνθήκες:

  • Εύρος θερμοκρασίας λειτουργίας: 0 – 35°C
  • Εύρος υγρασίας λειτουργίας: 5 – 95%
  • Όρια θερμοκρασίας αποθήκευσης: -10 – 45°C

Διαστάσεις:

  • Πλάτος: 243mm
  • Βάθος: 165mm
  • Ύψος: 193mm
  • Βάρος: 1120g

Επιπλέον πληροφορίες

Βάρος 1,415 κ.
ΚΑΤΑΣΚΕΥΑΣΤΗΣ

Snom

EAN

4260059583251

Αξιολογήσεις

Δεν υπάρχει καμία αξιολόγηση ακόμη.

Κάνετε την πρώτη αξιολόγηση για το προϊόν: “Snom D862 Ενσύρματο Τηλέφωνο IP Μαύρο 4260059583251”

Η ηλ. διεύθυνση σας δεν δημοσιεύεται. Τα υποχρεωτικά πεδία σημειώνονται με *