Το καλάθι αυτή τη στιγμή είναι άδειο!
Zyxel GS1350-26HP Managed L2 PoE+ Switch με 24 Θύρες Gigabit (1Gbps) Ethernet και 2 SFP Θύρες 4718937604463
Χαρακτηριστικά διαχείρισης Τύπος διακόπτη: Managed Αλλαγή στρώματος: L2 Διαχείρηση μέσω internet: NAI Ρύθμιση παραμέτρων τοποθεσίας (CLI): NAI Σύστημα καταγραφής συμβάντων: NAI Υποστήριξη MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 Συνδεσιμότητα Πλήθος θυρών Ethernet βασικής μεταγωγής: RJ-46 24 Τύπος θυρών Ethernet βασικής μεταγωγής: RJ-45 Gigabit Ethernet (10/100/1000) Πλήθος θυρών Combo SFP: 2 Δικτύωση Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u,…
Διαθέσιμο κατόπιν παραγγελίας
Περιγραφή
Χαρακτηριστικά διαχείρισης
- Τύπος διακόπτη: Managed
- Αλλαγή στρώματος: L2
- Διαχείρηση μέσω internet: NAI
- Ρύθμιση παραμέτρων τοποθεσίας (CLI): NAI
- Σύστημα καταγραφής συμβάντων: NAI
- Υποστήριξη MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής: RJ-46 24
- Τύπος θυρών Ethernet βασικής μεταγωγής: RJ-45 Gigabit Ethernet (10/100/1000)
- Πλήθος θυρών Combo SFP: 2
Δικτύωση
- Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Υποστήριξη 10G: NAI
- Τεχνολογία χάλκινης καλωδίωσης δικτύου: 10BASE-T, 100BASE-TX, 1000BASE-T
- Καθρεπτισμός θύρας: NAI
- Υποστήριξη ελέγχου ροής (flow control): NAI
- Έλεγχος καταιγισμού εκπομπών: NAI
- Περιορισμός ρυθμού: NAI
- Πρωτόκολλο ανοιγόμενου δέντρου: NAI
- Υποστήριξη VLAN: NAI
- Λειτουργίες εικονικού LAN: MAC address-based VLAN, Port-based VLAN
- Αριθμός VLAN: 256
Οπτική ίνα
- Τεχνολογία καλωδίωσης ethernet οπτικών ινών: 1000BASE-X
Μεταφορά δεδομένων
- Μέγεθος πίνακα διευθύνσεων: 8000 καταχωρήσεις
- Χωρητικότητα δρομολόγησης/μεταγωγής: 52 Gbit/s
- Ρυθμός προώθησης: 38.7 Mpps
- Πακέτο ενδιάμεσης μνήμης: 0.525 MB
Ασφάλεια
- Λειτουργίες DHCP: DHCP client, DHCP relay, DHCP snooping
- Κατασκόπευση IGMP: NAI
- IGMP μεσολάβηση: NAI
- Υποστήριξη αλγορίθμου ασφαλείας: SNMP, SNMPv3, SSH, SSL/TLS
- Προστασία βρόχου: NAI
- Αλγόριθμοι προγραμματισμού ουράς: SPQ, WFQ, Weighted Round Robin (WRR)
- Λειτουργίες πολυεκπομπής: Υποστήριξη Multicast: NAI
Σχέδιο
- Τοποθέτηση rack: NAI
- Χρώμα προϊόντος: Grey
- Φωτεινές ενδείξεις LED επικοινωνιών: NAI
- Ηλεκτρομαγνητική συμβατότητα: CE, FCC, C-Tick, A; BSMI CNS13438
Απόδοση
- Επίπεδο θορύβου: 40.1 dB
- Δυνατότητα αναβάθμισης υλικολογισμικού: NAI
- Ποσοστό MTBF: 888495 h
Διαχείρηση ενέργειας
- Τάση εισόδου AC: 100 – 240 V
- Συχνότητα εισόδου AC: 50/60 Hz
- Κατανάλωση ισχύος (μέγιστη): 448.9 W
- Τεχνολογία Power over Ethernet (PoE): PoE τροφοδοτικού: NAI
- Ποσότητα θυρών Power over Ethernet (PoE): 24
- Σύνολο προϋπολογισμού Power over Ethernet (PoE): 375 W
Περιβαλλοντικές συνθήκες
- Εύρος θερμοκρασίας λειτουργίας: -20 – 50 °C
- Όρια θερμοκρασίας αποθήκευσης: -40 – 70 °C
- Εύρος υγρασίας λειτουργίας: 5 – 95%
- Υγρασία μη λειτουργίας: 5 – 95%
- Διάχυση θερμότητας: 1530.75 BTU/h
Βάρος και διαστάσεις
- Πλάτος: 441 mm
- Βάθος: 270 mm
- Ύψος: 44 mm
- Βάρος: 3580 g
Πακέτα δεδομένων
- Συμπεριλαμβάνονται καλώδια: AC
- Κιτ στήριξης σε πλαίσιο (rack): NAI
Επιπλέον πληροφορίες
| Βάρος | 4,677 κ. |
|---|---|
| ΚΑΤΑΣΚΕΥΑΣΤΗΣ | Zyxel |
| EAN | 4718937604463 |
Σχετικά προϊόντα
-
Amazon Kindle Paperwhite 12th Generation 2024 με Οθόνη Αφής 7″ (16GB) Μαύρο 0840268998295
194,08 € -
Apple AirPods 4 with Active Noise Cancellation Earbud Bluetooth Handsfree Ακουστικά με Αντοχή στον Ιδρώτα και Θήκη Φόρτισης Λευκά 0195949689673,0195949689604
187,91 € -
Apple TV Box 4K (3rd generation) MN893 4K UHD με WiFi και 128GB Αποθηκευτικό Χώρο με Λειτουργικό tvOS και Siri 0194253097280
211,40 € -
ASRock B850 PRO RS WiFi Motherboard ATX με AMD AM5 Socket 90-MXBQL-A0UAYZ 4711581490178
186,05 € -
ASRock B860 Steel Legend WIFI Motherboard ATX με Intel 1851 Socket 4711581490123
214,41 €






Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.