Το καλάθι αυτή τη στιγμή είναι άδειο!
Zyxel GS1900-24HPv2 Managed L2 PoE+ Switch με 24 Θύρες Gigabit (1Gbps) Ethernet και 2 SFP Θύρες 4718937609505
Χαρακτηριστικά διαχείρησης Τύπος διακόπτη: Managed Υποστήριξη Quality of Service (QoS): NAI Υποστήριξη MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 Συνδεσιμότητα Πλήθος θυρών Ethernet βασικής μεταγωγής: RJ-46 24 Τύπος θυρών Ethernet βασικής μεταγωγής: RJ-45 Gigabit Ethernet (10/100/1000) Ποσότητα θυρών Gigabit Ethernet (copper): 24 Πλήθος υποδοχών μονάδας SFP: 2 Δικτύωση Πρότυπο δικτύου: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x Τεχνολογία χάλκινης καλωδίωσης δικτύου: 10BASE-T, 100BASE-T, 1000BASE-T Υποστήριξη ελέγχου ροής (flow control): NAI Έλεγχος καταιγισμού εκπομπών: NAI Περιορισμός ρυθμού: NAI Ασφάλεια Υποστήριξη αλγορίθμου ασφαλείας: 802.1x RADIUS Φιλτράρισμα διευθύνσεων MAC: NAI…
Διαθέσιμο κατόπιν παραγγελίας
Περιγραφή
Χαρακτηριστικά διαχείρησης
- Τύπος διακόπτη: Managed
- Υποστήριξη Quality of Service (QoS): NAI
- Υποστήριξη MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Συνδεσιμότητα
- Πλήθος θυρών Ethernet βασικής μεταγωγής: RJ-46 24
- Τύπος θυρών Ethernet βασικής μεταγωγής: RJ-45 Gigabit Ethernet (10/100/1000)
- Ποσότητα θυρών Gigabit Ethernet (copper): 24
- Πλήθος υποδοχών μονάδας SFP: 2
Δικτύωση
- Πρότυπο δικτύου: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Τεχνολογία χάλκινης καλωδίωσης δικτύου: 10BASE-T, 100BASE-T, 1000BASE-T
- Υποστήριξη ελέγχου ροής (flow control): NAI
- Έλεγχος καταιγισμού εκπομπών: NAI
- Περιορισμός ρυθμού: NAI
Ασφάλεια
- Υποστήριξη αλγορίθμου ασφαλείας: 802.1x RADIUS
- Φιλτράρισμα διευθύνσεων MAC: NAI
- Υποστήριξη SSH/SSL: NAI
Πρωτόκολλα
- Πρωτόκολλα διαχείρισης: SNMP v1, v2, v3, RMON (1, 2, 3, 9)
Σχέδιο
- Τύπος μορφής: 1U
- Χρώμα προϊόντος: Black
- Πιστοποιήσεις: ISVCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP), CE, FCC, C-Tick, Class B (GS1900-8/16/24E), BSMI CNS13438
Διαχείρηση ενέργειας
- Περιλαμβάνεται τροφοδοτικό: NAI
Επιπλέον πληροφορίες
| Βάρος | 4,688 κ. |
|---|---|
| ΚΑΤΑΣΚΕΥΑΣΤΗΣ | Zyxel |
| EAN | 4718937609505 |
Σχετικά προϊόντα
-
Amazon Kindle Paperwhite 12th Generation 2024 με Οθόνη Αφής 7″ (16GB) Μαύρο 0840268998295
194,08 € -
AMD Ryzen 5 7600X 4.7GHz Επεξεργαστής 6 Πυρήνων για Socket AM5 σε Κουτί 0730143314442
201,66 € -
Apple AirPods 4 with Active Noise Cancellation Earbud Bluetooth Handsfree Ακουστικά με Αντοχή στον Ιδρώτα και Θήκη Φόρτισης Λευκά 0195949689673,0195949689604
187,91 € -
Apple TV Box 4K (3rd generation) MN893 4K UHD με WiFi και 128GB Αποθηκευτικό Χώρο με Λειτουργικό tvOS και Siri 0194253097280
211,40 € -
ASRock B850 PRO RS WiFi Motherboard ATX με AMD AM5 Socket 90-MXBQL-A0UAYZ 4711581490178
186,05 €






Αξιολογήσεις
Δεν υπάρχει καμία αξιολόγηση ακόμη.